You need to login in order to reply to topics within this forum.

just to close off this thread - you have it all in[…]

Hi Russ, I am having the same issue on my OpenCat[…]

Also note that version 0.9.4 is quite old and requ[…]

Hiya, if you want a dashboard you can either ena[…]